Strømforsyning - startbatteri

Tekniske spørgsmål om autocamperer
Besvar
olro
Indlæg: 1
Tilmeldt: 2010-12-16 14:02

Strømforsyning - startbatteri

Indlæg af olro » 2011-12-19 16:30

Jeg har lige fået bekræftet min uvidendhed om min bils ”strømforsyning”, og vil derfor berette om et forsøg på at køre i bilen, vel vidende at startbatteriet er fladt og ”ladefunktionen” ude af drift!

Da jeg parkerede min camper for 14 dage siden bemærkede jeg, at den røde ”batteri” lampe var begyndt at lyse på instrumentbrættet i min Fiat - model 250.

Jeg aftalte derfor et kontroleftersyn hos Fiat, som skulle finde sted her til morgen.

Da bilens startbatteri (95 amp) var fladt måtte jeg ty til startkabler for at få liv i den, og det lykkedes da også - og alt var tilsyneladende i bedste orden, selvom den røde lampe stadig lyste.

Jeg påbegyndte den 10 km lange tur til værkstedet, men efter knap 2 km. forsvandt strømmen og alt lys gik ud, og umiddelbart efter gik bilen i stå.

Jeg kontaktede Dansk Autohjælp, som kom indenfor en time, og lånte mig et fuldt opladt batteri, så jeg ved egen hjælp kunne køre videre eskorteret af en servicevogn.

Det der overraskede mig - men som de fleste DACF medlemmerne sikkert ved - er at bilen ikke kan køre uden ”strøm” på batteriet!

Jeg var så naiv at tro, at når jeg nu havde fået bilen startet - og holdt den i gang - så havde jeg også strøm til køreturen, men sådan er virkeligheden altså ikke.

Derfor skal min julehilsen lyde: Hvis ”batteriealarmen” bliver aktiveret - så søg hjælp i tide.

Venlig hilsen
Ole

www.oleromer.dk

Besvar